Користувальницькькі налаштування

Налаштування сайту


mikrotik

Налаштування Роутер - MikroTik

Мобільний додаток для доступу та керування Вашим МаршрутизаторомMikroTik

Підключення:

При підключенні нового роутера до мережі інтернет необхідно підключити кабель провайдера в порт 1 (Internet), а комп'ютери домашньої мережі в порти під номерами 1-4 (Lan).

WinBox

Налаштування IPv6

Ввести наступні команди

 /system package enable ipv6
 /system reboot

Після перезавантаження роутера ввести наступні команди:

 /ipv6 dhcp-client add interface=ether1 pool-name=IPv6 request=address,prefix
 /ipv6 address add from-pool=IPv6 interface=bridge
 /ipv6 settings set accept-router-advertisements=yes
 

Звертаємо Вашу увагу, що параметри інтернет-підключення можуть погіршуватись у разі некоректних налаштувань Wi-Fi мережі. Для перевірки параметрів інтернет-підключення та швидкості рекомендуємо підключити комп’ютер до мережі за допомогою кабелю.

Дякуємо, що Ви з ISP Campus Networks!

mikrotik.txt · В останнє змінено: 2019/09/08 17:26 by osiris